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Chapter 1: Getting Started
For visual mapping, outlining, writing and making presentations, 
Inspiration® 9 is the ultimate thinking and learning tool. Brainstorm ideas, 
structure your thoughts and visually communicate concepts to strengthen 
understanding with the Diagram and Map Views. To take notes, organize 
more efficiently, and structure writing for plans, papers and reports, use the 
integrated Outline View. With Inspiration’s Presentation Manager, transform 
your diagrams, mind maps and outlines into polished presentations that 
communicate ideas clearly and demonstrate understanding and knowledge.
This guide is designed to help you get started using Inspiration. It contains 
the following:

•	 What’s new in Inspiration 9
•	 System requirements
•	 Installation instructions
•	 Customer service information
•	 Introduction to Inspiration
•	 Tutorials

Where to find more information
The Inspiration Help system contains detailed information about using 
Inspiration commands and features.

•	 To access the Help system while you are using Inspiration, choose 
Help on the Help menu.

•	 Inspiration Technical Support is available online. To connect to 
Technical Support while you are using Inspiration, choose Online 
Technical Support on the Help menu.

What’s new in Inspiration 9 and Inspiration 9.1
Throughout Inspiration 9, dozens of new features and enhancements help 
you better comprehend, create, communicate and achieve more. These 
improvements include:

New in the Inspiration 9.1 update
Export or import iPad documents. Now you can export your documents 
to a .inspmaps format to be opened on your iPad in the Inspiration Maps™ 
app. Or you can import documents created in Inspiration Maps to be opened 
in Inspiration 9.1 or greater.
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More ways to engage and learn visually
New Map View. With Inspiration’s new mind map capabilities, you have 
the tools you need to build a mind map to visually represent an entire 
concept or idea with branches of associated thoughts.

New Presentation Manager. Use the content you’ve developed in 
Diagram, Map and Outline Views and expand your work into presentations 
and final projects. Inspiration provides all the tools you need to create 
organized, polished presentations that convey ideas clearly and demonstrate 
your understanding and knowledge. Play your presentations directly from 
Inspiration or from any Macintosh® or Windows® computer using the 
FREE Inspiration Presenter.

Diagram View updates
Inspiration 9 provides more visual learning support for reading, writing and 
thinking.
More symbols. Additional symbols in the symbol libraries give better 
support for curriculum content.
Linking Phrases. Label concept map links using Linking Phrases to 
easily explain relationships.
Select a link in a diagram, then choose Link>Linking Phrases and choose 
the phrase to insert.
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Lock items in place. Keep elements of your diagram from being moved 
or deleted. Select one or more items, then choose Lock Item from the 
Symbol menu.

Outline View updates
In Outline View there are even more organizing, outlining and writing 
capabilities.
Link text. You can see all of the connections you’ve made in Diagram 
View by displaying link text in your outline. Click the Show Link Text 
button on the Formatting toolbar.

Symbols. Visualize your connections with the option to show symbols 
used in Diagram or Map View while working on your outline. Click the 
Show Symbols button on the Formatting toolbar.

Split topics. Inspiration allows you to split a single topic into two easily.
Select a point within the text of a topic or subtopic in your outline, then 
click the Split button.

Combine topics. When you decide two topics should be merged into one, 
select them and choose Combine Topics from the Outline menu.
Word and page count. Keep tabs on the length of your writing with the 
new Word Count feature. Choose Word Count from the Outline menu to see 
the number of words and pages in your outline.
Sound and video in notes. While researching and embellishing your 
work, import audio and video into your notes. Select a topic, choose 
Tools>Insert Video or Sound, then choose whether to insert a sound file, 
record a sound or add a video.
Convert notes to topics. Break notes text into a series of new topics, 
with a new topic created for each carriage return in your note. Select the 
topic with notes, then choose Break Apart from the Outline menu.
Favorite word processors. Inspiration 9 provides additional transfer 
and export options. Now in addition to Microsoft® Word, you can transfer 
or export your document to OpenOffice.org Writer on either Macintosh or 
Windows, or to iWork Pages on a Macintosh.
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Exporting to PDF. When you want to share your Inspiration work, you 
can export your document or presentation directly to PDF. Choose Export 
to PDF File from the File menu. If you are exporting a presentation, you can 
select additional formatting options.
Exporting to PowerPoint (.pptx). When you want to present your 
Inspiration work, you can also export your document or presentation 
directly to PowerPoint. Choose Export to PowerPoint (.pptx) from the File 
menu. If you are exporting a document, you may need to select additional 
formatting options.

Installing Inspiration
Before installing Inspiration, make sure your computer meets the following 
minimum requirements:

Windows system requirements
•	 Pentium III 450 MHz or higher
•	 XP, Vista, Windows 7 or 8
•	 256 MB RAM
•	 250 MB available hard drive space

Recommended:
•	 Internet connection
•	 QuickTime®

Optional:
•	 Interactive electronic whiteboard
•	 Microphone

Macintosh system requirements
•	 OS X 10.6, 10.7, & 10.8

Recommended:

•

	

Optional:

•

	

• Internet connection

Interactive electronic whiteboard
Microphone
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About upgrading from an earlier version of Inspiration
When you install Inspiration 9, it does not overwrite any earlier version of 
Inspiration installed on your computer. This enables you to keep custom 
templates and custom symbol libraries created in the earlier version of 
Inspiration.
After you install Inspiration 9, you can copy custom templates and symbol 
libraries from the earlier version to the appropriate folders.
Windows
Copy individual symbol libraries to the Custom Libraries folder, located in 
the Libraries folder. If the Custom Libraries folder does not exist, you can 
create it.
Copy templates from the earlier version of Inspiration to the Templates 
folder inside the Inspiration 9 folder. After you copy the templates and 
libraries you want to keep, you can remove the earlier version of Inspiration 
from your computer.
Any files you created using Inspiration 6, 7, or 8 can be opened by 
Inspiration 9.
Macintosh
Copy individual symbol libraries from the existing Inpiration folder found 
in the Applications folder to the new location in the Custom Libraries folder, 
located in the Inspiration 9 folder in your Documents folder. If the Custom 
Libraries folder does not exist, you can create it. 
Copy templates from the earlier version of Inspiration to the Templates 
folder inside the Inspiration 9 folder in your Documents folder. After you 
copy the templates and libraries you want to keep, you can remove the 
earlier version of Inspiration from your computer.
Any files you created using Inspiration 6, 7, or 8 can be opened by 
Inspiration 9.
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Windows installation
1.	 Close all programs, including screen saver and anti-virus programs.
2.	 Insert the Inspiration CD-ROM into your CD-ROM drive.
3.	 Double-click My Computer, then double-click the icon for your CD-

ROM drive.
4.	 Double-click the Install.exe icon, then choose an install location.
5.	 Follow the instructions on your screen to complete the installation 

process. A message appears when installation is complete.
The installer will inform you if QuickTime, or an update, is needed. 
QuickTime enables Inspiration’s multimedia capabilities. Click OK to 
view a web page that will help you download this free software.
After completing these additional installations, you can choose to 
restart your computer now or later.

6.	 Inspiration starts automatically and the Personalize Inspiration dialog 
appears.

7.	 Enter your name and/or organization and your serial number.
Note: Your serial number can be found on the CD-ROM sleeve. The 
serial number identifies your copy of Inspiration; it is required to 
personalize your Inspiration application. Click OK.
To register your copy of Inspiration, see “Registering Inspiration” on 
page 12.

Macintosh installation
1.	 Close all programs, including screen saver and anti-virus programs.
2.	 Insert the Inspiration CD-ROM into your CD-ROM drive.
3.	 Drag the Inspiration 9 folder to your Applications folder.
4.	 Double-click the Inspiration application icon to start Inspiration. The 

Personalize Inspiration dialog appears.
5.	 Enter your name and/or organization and your serial number.

Note: Your serial number can be found on the CD-ROM sleeve. The 
serial number identifies your copy of Inspiration; it is required to 
personalize your Inspiration application. Click OK.
To register your copy of Inspiration, see “Registering Inspiration” on 
page 12.
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Network installation
Refer to the network installation instructions provided with your volume 
license. Volume licenses are available from Inspiration Software, Inc. For 
more information, call 503-297-3004.

Starting Inspiration
After you have your copy of Inspiration installed and personalized, you’re 
ready to get to work. Here’s how you open Inspiration.
To start Inspiration on a computer running Windows®:

▶▶ Click the Start button, point to Programs, then click Inspiration 9.

To start Inspiration on a Macintosh® computer:
▶▶ Open the folder that contains Inspiration, then double-click the 
Inspiration icon.

Viewing and printing Inspiration documentation
The Inspiration Getting Started Guide and other written documentation is 
available in the form of PDF files. To view or print this information, you 
need Adobe® Reader® installed on your computer. If your computer does 
not have Adobe Reader, you can download a free copy from Adobe at www.
adobe.com.
To view or print Inspiration documentation:

1.	 Start Inspiration.
2.	 On the Inspiration Starter screen, click the Learn to Use button.
3.	 Double-click the Documentation folder to open.
4.	 Double-click a document to open it to view or print.

Removing Inspiration
Windows

1.	 Click the Start button, point to Settings, then click Control Panel.
2.	 Double-click Add/Remove Programs.
3.	 Select Inspiration 9 in the list box, then click Add/Remove.
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Macintosh
▶▶ Drag the Inspiration 9 folder to the Trash, then empty the Trash.

Registering Inspiration
To register a single copy of Inspiration, click Register Online after you 
personalize Inspiration. Your browser starts and opens Inspiration’s online 
registration form. Follow the on-screen instructions. (Note: You must have 
Internet access and a browser installed to register online.)
To register at a later time, choose Register Online from the Help menu..
To register a volume license, please complete and mail or fax the printed 
license agreement.

Customer service
Inspiration Software, Inc. is committed to assisting our customers. If you have 
comments, questions or need assistance while working with Inspiration, you 
can contact us by email at techsupport@inspiration.com. 
Inspiration Software, Inc. provides customer service and technical support 
for registered users. Be sure to register so you can take advantage of our 
support services.
When you contact us, please be ready to provide your serial number.  
Our support services are open Monday–Friday from 8 a.m. to 5 p.m.  
Pacific time.
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Chapter 2: Introducing Inspiration®

In Inspiration® you think and learn visually. Inspiration allows you to create 
a picture of your ideas and concepts in the form of a diagram or mind map. 
It also provides an integrated outlining environment for developing your 
ideas into organized written documents. Inspiration stimulates both visual 
and linear thinking to deepen understanding of concepts, increase memory 
retention, develop organizational skills and tap creativity.
When you work with visual representations of ideas, you easily see how one 
idea relates to the others. Learning and thinking become active rather than 
passive. You discover where your deepest knowledge lies and where the 
gaps in your understanding exist. When you create a visual map of ideas, 
you recall details better than if you had simply read a paragraph—that’s 
because you can see it in your mind.
If you have an idea that you want to expand, whether it’s an idea for a 
written document or for mapping out a plan, Inspiration can help you 
organize your thoughts and save you time. You can create a diagram or mind 
map to work through your ideas and arrange and group them to clarify your 
thinking.
When you’re ready to structure your ideas, you can use Outline View to 
organize your ideas hierarchically. Inspiration’s outlining environment is 
perfect for adding structure to written documents, reports and plans.
Finally, when you’re ready to share your ideas, Inspiration’s Presentation 
Manager provides all the tools you need to create organized, polished 
presentations that convey ideas clearly and demonstrate your understanding 
and knowledge.

About the Inspiration environments
Inspiration has four environments: Diagram View, Map View, Outline View 
and Presentation Manager. As you work in a diagram or mind map, changes 
will be automatically reflected in the integrated outline. Sometimes you 
will work exclusively in Diagram View or Map View to create a graphic 
organizer or a map showing how ideas or concepts relate. Other times you 
will work in Outline View where you might organize and write a report. 
Then use the content you’ve developed in Diagram, Map and Outline Views 
to expand your work into presentations and final projects.
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Diagram View
Use Diagram View to create diagrams that show the relationships between 
ideas or concepts.
Here’s what Diagram View looks like:
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Map View
Use Map View to create mind maps, building branches of associated topics 
around a central idea.
Here’s what Map View looks like:
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Outline View
Use Outline View to create outlines of your ideas or to organize and write 
reports.
Here’s what Outline View looks like:
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Presentation Manager
When you have developed your content in the form of a diagram, mind map 
or outline, use Presentation Manager to create a presentation.
Here’s what Presentation Manager looks like:
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Uses of graphic organizers
In Inspiration you can create many types of graphic organizers. It doesn’t 
matter if you’re comparing literary novels, looking at cause and effect or 
developing your understanding of a complex concept. The kind of diagram 
or mind map you create in Inspiration depends on the idea you want to 
develop. The following are some of the different types of graphic organizers 
you can easily build using Inspiration.

Concept map
A concept map is a hierarchical diagram used to represent a set of concepts 
beginning with the most general or most important and then working down 
to more specific detail. Key concepts are connected by links that have 
descriptive words on them explaining the relationship between the concepts.
Concept maps are often used to illustrate scientific or historical concepts or 
for other types of knowledge mapping.

The Skin diagram is an example of a concept map.
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Idea map
You can use an idea map to brainstorm ideas and develop thoughts. An idea 
map starts with a main idea or problem in the middle of the screen. You 
record ideas associated with the main idea in symbols that radiate out from 
the main idea. The symbols connect to the main idea with links. Subtopics 
or specific details are then added to those ideas. You let the ideas flow and 
then step back and look at main themes, patterns or possible solutions.
Idea maps can be used for individual or group brainstorming, planning, 
problem solving and creative writing.

The Blue diagram is an example of an idea map.
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Mind map
A mind map is a hierarchical diagram with a central idea, or image, at the 
center of the map surrounded by branches that extend from the central idea. 
Inspiration mind maps follow the techniques developed by Tony Buzan and 
others. Mind map branches contain supporting ideas, or topics with higher 
level topics closest to the central idea.
Mind mapping provides a powerful framework to help organize and recall 
information while allowing for easy editing.

Student Portfolio

Curriculum Vitae

Chemistry

Personal Interests

English

Art

Foreign
Language

PhysicsAnimals

Experiment report

Short story

Photography

French

Trip to Paris

Research paper

Matisse
presentation

College
 applications

Summer job

Speech on
 "Hamlet"

Report on
Einstein

Student Portfolio is an example of a mind map.
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Web
A web is a visual map that shows how different bits of information 
relate to each other. A web has a main idea or core concept at the center, 
with different categories of information connected to it. Ideas, facts and 
information are connected to the categories to support them.
Webbing is particularly useful when you’re analyzing a story or 
brainstorming ideas for a plan or written report.

The Hatchet diagram is an example of a web.
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Storyboard
A storyboard is a visual way to organize projects such as multimedia 
presentations or the design of a web page. A storyboard helps you plan 
what you’re going to say and show, and figure out which ideas belong at the 
beginning, middle and end. In a storyboard, each symbol can represent a 
different slide, screen or page.

The Science Fair Web Site Plan diagram is an example of a storyboard.
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Uses of outlines
When you make an outline, you create a hierarchical structure for your 
ideas. An outline helps you organize written documents, speeches or plans 
by providing a framework for your ideas and by letting you order the flow 
of information.
You will find outlining particularly useful for planning and structuring 
information when writing. While the structure of an outline is simple, 
outlines can help you organize very complex material.
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Chapter 3: Learning Inspiration®, A Tutorial
This tutorial is a great starting point for learning how to use Inspiration®. 
Please plan on 45 minutes from start to finish.
If you’re new to Inspiration and like to learn while working on screen, 
this tutorial is for you. We have kept the information in small, manageable 
chunks to make it easy to learn the basics quickly. Before you know it, 
you’ll be using Inspiration to develop your own great ideas!
You use Inspiration the same way as most Macintosh® and Windows® 
programs. You use the mouse to drag objects and to select text. You also 
click and double-click, and enter information using the keyboard. If you’re 
not comfortable doing these things, refer to the documentation that came 
with your operating system.

Conventions we use
The tutorial has instructions for both Macintosh and Windows computers. 
When you’re asked to press a key or choose a menu command, the Mac 
instructions appear first, and if they are different, the Windows instructions 
are in parentheses immediately afterward. Here are two examples: “Press 
Return (Enter),” and “Press Command-X (Control-X).”
When you’re asked to enter specific text, the text you type appears in bold. 
For example, The Enlightenment. When referring to a symbol or name 
you already entered, it appears in italics, like The Enlightenment. Names of 
user interface elements like buttons and menus are in a bold sans serif type. 
For example, “Choose Exit from the File menu” or “Click the OK button to 
continue.”
And a special note . . . Because people work in different ways, 
Inspiration offers many ways to do things—from toolbar buttons to menu 
commands to keyboard shortcuts. While these options are all readily 
available, this tutorial usually shows one way to do a task. By limiting the 
alternatives presented, we hope to make it easier to learn the task. In the 
Help system, you will find many ways to do each task so you can pick the 
one that’s most comfortable for you. To access the Help system, see “Where 
to find more information” on page 6.

How we organized the tutorial
In the Inspiration tutorial, you will follow a series of straightforward, step-
by-step instructions to create a simple visual representation of an idea called 
a diagram. You also work with an outline: a text-based, hierarchical display 
of the same idea. You will create a mind map to visually represent a concept 
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with branches of associated thoughts. Finally, you will create a presentation 
that you can use to present your finished project to others.
The tutorial is organized into four lessons. They’re designed to be completed 
in order, but you don’t need to do them all at one time. Each lesson 
introduces you to a set of the unique features in Inspiration. When you finish 
the tutorial, you’ll be ready to create diagrams, outlines, mind maps and 
presentations on your own.

Lesson One: Introduction to Diagram View
In this lesson, you’ll create a diagram about the Enlightenment period using 
symbols, links and notes. You’ll learn to do the following:

•	 Start Inspiration
•	 Start a new diagram
•	 Enter a main idea
•	 Add ideas quickly using the RapidFire® tool
•	 Point and type to add an unconnected symbol
•	 Use the Create tool to add a linked symbol
•	 Search for a symbol
•	 Browse symbol libraries
•	 Connect ideas using the Link tool
•	 Label the connections between ideas
•	 Add a note to a symbol
•	 Arrange a diagram using the Arrange tool
•	 Change the view scale
•	 Save a document
•	 Quit Inspiration

Start Inspiration
Note: Before you can start the program, Inspiration needs to be installed. 
If you haven’t installed Inspiration on your computer yet, see “Installing 
Inspiration” on page 9.
To start Inspiration on a computer running Windows

▶▶ Click the Start button, point to Programs, then click Inspiration 9.

The Inspiration Starter opens.
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To start Inspiration on a Macintosh computer
▶▶ Open the Inspiration 9 folder, then double-click the Inspiration icon.

The Inspiration Starter opens.

Start a new diagram
From the Inspiration Starter you can quickly begin a new project, open 
existing documents and access the many different Inspiration templates. You 
can also open any of the resources, including examples and training videos, 
provided to help you learn and use Inspiration.

You’ll begin this tutorial by starting a new diagram.
▶▶ To start a new diagram, click the Diagram button.

This creates a new document with the Main Idea symbol centered on 
screen.
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Enter a main idea
The Main Idea symbol provides a starting point for your work. It’s easy to 
get started—just type!

▶▶ Type the diagram topic, The Enlightenment, into the Main Idea 
symbol.

Now you’re ready to add topics that expand or explain your main idea.

Add ideas quickly using the RapidFire® tool
The RapidFire tool allows you to add a series of ideas that are connected to 
a symbol (RapidFire With Links option) or to add a series of unconnected 
ideas (RapidFire Without Links option). When you use the RapidFire tool, 
you can concentrate on adding ideas rather than creating symbols one at a 
time.
The RapidFire tool places information in a freeform structure. There’s no 
need to think about organizing yet; you’re still getting ideas down to “see” 
what you think. You’ll learn more about organizing the information later in 
this tutorial.
First, you’ll add linked symbols to your main idea.

1.	 Select The Enlightenment if it’s not already selected. On the Main 
toolbar, click the RapidFire button.

A red lightning bolt appears in the symbol to show that the RapidFire 
tool is turned on.

2.	 Type Scientific Discoveries and press Return (Enter).
3.	 Type Inventions and press Return (Enter).
4.	 Type Political Events and press Return (Enter).
5.	 Type Arts.
6.	 Click the RapidFire button again to turn the RapidFire tool off.

You’ll notice there’s now a Subtopic Quick Control  near the upper right 
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corner of The Enlightenment.
The Subtopic Quick Control appears next to a symbol to show that it has 
a subtopic. Clicking the Subtopic Quick Control will hide and show the 
subtopics.
Here’s what the diagram looks like now:

Now use the RapidFire tool again, this time adding a series of unconnected 
ideas.

1.	 Select The Enlightenment if it’s not already selected. On the Main 
toolbar, click the RapidFire Options button. Choose Without Links 
from the pop-up menu.

Again, a red lightning bolt appears in the symbol to show that the 
RapidFire tool is turned on.

2.	 Type Law of Gravity and press Return (Enter).
3.	 Type Steam Engine and press Return (Enter).
4.	 Type American Revolution.
5.	 Click the RapidFire button to turn the RapidFire tool off.
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Here’s what the diagram looks like now:

Tip: If you made a mistake while entering text into a symbol, don’t worry. 
Double-click the text in the symbol. Then select the words to change and 
type over them. You can also insert text by clicking where you want to make 
a correction and entering the new text.

Point and type to add an unconnected symbol
Pointing and typing anywhere on the workspace is another quick way to add 
an unlinked idea. When you type, a new symbol is automatically created.

1.	 Click in the open area of the diagram above Arts.
2.	 Type Montesquieu.

Here’s what the diagram looks like now:
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Use the Create tool to add a linked symbol
To add a linked symbol in any direction, use the Create tool.

1.	 Select Political Events. On the Main toolbar, position the mouse 
pointer over the middle left point on the Create button.

When you move the mouse over a point on the Create button, it 
highlights to show the direction in which the new symbol will be 
created.

2.	 Click the middle left point. A new symbol appears connected to and 
directly left of Political Events. This symbol is selected and ready for 
you to enter an idea.

3.	 Type French Revolution into the new symbol.

Search for a symbol
Inspiration provides a wide variety of pictures and images to represent 
concepts and ideas. In the built-in libraries, you’ll find more than 1,200 
symbols organized into curriculum-based categories. In addition to the 
libraries that come with Inspiration, the program offers an extensive 
collection of online images.
Inspiration’s search function makes finding just the right image a snap. 
When you search for symbols, Inspiration searches both the Inspiration 
libraries on your computer and the online collection.
Note: The Online Access option is selected by default. To turn Online 
Access off, choose Preferences in the Utility menu, then make sure the 
Online Access box is not checked.

1.	 Select French Revolution if it’s not already selected.
2.	 In the box at the bottom of the Symbols palette, type the words French 

and flag.

3.	 Click the Find button .
Inspiration searches for all images containing your keywords.

4.	 Click one of the images that appear. Since it was selected, the French 
Revolution symbol automatically changes to your selection.
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Here’s what the diagram looks like now:

Browse the symbol libraries
You can browse Inspiration’s built-in libraries to see a variety of symbols 
within a specific category. The Select Library  button offers a category 
list of all of Inspiration’s built-in symbols. You can then jump right to a 
specific library.

1.	 Select the Arts symbol.
2.	 On the Symbols palette, click the Libraries tab.
3.	 Click the Select Library button . Navigate to the Literature-Art 

category, and choose the Art library. Click on the paint brushes.
Tip: Point at a symbol on the Symbols palette to see a larger version 
of it.

Arts automatically changes to the shape of the paint brushes symbol.
You may want to reposition Arts to make more of the link visible. 
Inspiration makes it easy to move symbols—you just click and drag 
them anywhere on the workspace. When you move a symbol, any links 
automatically adjust.
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4.	 With Arts still selected, drag the symbol over so your diagram looks 
like the one below.

You can also use drag and drop to add a symbol from the Symbols palette 
to represent a new idea. You can scroll through the libraries using the Next 
Library  or Previous Library  buttons on the Symbols palette.

1.	 Click the Previous Library  button once to view the Renaissance-
Reformation library.

2.	 Drag the telescope symbol until it is positioned to the left of 
Inventions.

When you add a symbol using drag and drop, it is not connected to any 
other symbols.
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Connect ideas using the Link tool
Links show the relationships and connections between ideas. When 
you use the RapidFire With Links tool or the Create tool, your ideas are 
automatically linked. You can also create links.

1.	 Select Political Events. This is the symbol where the link will start.
2.	 On the Main toolbar, click the Link button to turn on the Link tool.

The mouse pointer now looks like this .
3.	 Click American Revolution. This is the symbol where the link will end.

A link with the arrowhead pointing to the American Revolution symbol 
appears.

4.	 Click American Revolution again.
5.	 Now click Montesquieu.

A second link appears and the arrowhead points to the Montesquieu 
symbol.

6.	 Continue to link symbols together. Click on the first symbol and then 
the symbol where you want the link to end.
•	 Link Scientific Discoveries to Law of Gravity.
•	 Link Inventions to Steam Engine.
•	 Finally, link Inventions to Telescope.

7.	 Click the Link button again to turn off the Link tool.
Here’s what the diagram looks like now:
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Label the connections between ideas
Each link has a text box that appears when the link is selected. Adding text 
to this box defines the relationship between the symbols.

1.	 Select the link between Inventions and Telescope if it’s not already 
selected.
When a link is selected, you see the outline of the text box associated 
with that link. It’s ready for you to enter text.

2.	 Control-click (Mac) or right-click (Windows) on the link text box. 
Choose includes from the Linking Phrases shortcut menu.

Add a note to a symbol
A note is available for each symbol in a diagram. Notes allow you to expand 
ideas and actually begin the writing process while continuing to work in a 
visual format.

1.	 Select Montesquieu. On the Main toolbar, click the Note button.

A note opens below the symbol.
2.	 Type Montesquieu’s work influenced the writing of constitutions in 

many countries, including the United States.

Arrange a diagram using the Arrange tool
The Arrange tool changes a freeform diagram into a more structured layout. 
You can apply one of three basic arrangements to a diagram, then make 
refinements using the Arrange options.

1.	 Select The Enlightenment.
2.	 On the Main toolbar, click the Arrange button.

This opens the Arrange dialog.
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3.	 Select Tree.
4.	 Click the More Options button.

5.	 Choose Straight from the Links (Links style) pop-up menu.
6.	 Click OK.

The diagram automatically rearranges into the new format.
Here’s what the diagram looks like now:

Change the view scale
Magnifying and reducing the view allows you to work with specific parts 
of your diagram or outline, or to see the entire screen at one time. To see 
more of the diagram or outline in the window, you zoom can out. To make 
symbols or topics look bigger, you can zoom in. You can also zoom in or out 
to a specific percentage.

1.	 To the left of the bottom scroll bar, click the Zoom In button several 
times. This makes your diagram appear larger on the screen.

2.	 If you’d like the diagram to appear smaller on screen, click the Zoom 
Out button.

3.	 To size your diagram to fit nicely on screen, click the Fit to Window 
button.
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Save a document
Whenever you’re working on a document, it’s a good idea to save it on a 
regular basis. To save a document for the first time, or to save a document 
you’ve already saved using the current file name, use the Save command.

1.	 On the File menu, choose Save.
2.	 If necessary, select the folder in which you want to save the document.
3.	 Click Save.

Note: All Inspiration documents are automatically saved with an ISF 
extension.

Quit Inspiration
If you’re ready to take a break from the tutorial, you can quit Inspiration 
after saving your changes. If you want to continue, just skip this procedure 
and turn to the next lesson.

1.	 To close your file and quit Inspiration, Choose Inspiration 9>Quit 
(Mac) or File>Exit (Windows).
If you’ve made changes to the document, Inspiration prompts you to 
save those changes.

2.	 Click Yes to save your changes and quit Inspiration. You can start 
again with the next lesson.
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Lesson Two: Introduction to Outline View
Inspiration’s diagramming environment is fully integrated with the outline 
environment. While you’ve been creating a web of your ideas in Diagram 
View, Inspiration has also been working behind the scenes, building an 
outline of your work.
You can always begin a new outline from scratch by clicking the Outline 
button on the Inspiration Starter. For this lesson though, open the diagram 
created in the previous lesson by clicking the Open button.
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Working in Outline View, you’ll learn to do the following:
•	 Switch from Diagram View to Outline View
•	 Add a topic
•	 Add a subtopic
•	 Move a topic by dragging
•	 Change the level of a topic
•	 Split a topic
•	 Hide and show subtopics
•	 Add a note
•	 Hide and show a note
•	 Set topic defaults
•	 Change topic prefixes
•	 Print your document
•	 Transfer your document to a word processor

Switch from Diagram View to Outline View
When you switch to Outline View, your information is instantly displayed in 
a traditional hierarchy.

1.	 Select The Enlightenment.
2.	 To view your information in Outline View, click the Outline button on 

the Main toolbar.

The diagram is transformed into an outline. The symbols now appear as 
topics and subtopics, and the notes text is visible. Even though you did not 
name the telescope symbol in Diagram View, the Picture-to-Topic option 
automatically provided a label for the topic to ensure you didn’t lose the 
relationship between ideas when you switched views. In addition, link text 
you added to your map or diagram is displayed in the outline.

Tip: You can show or hide link text using the Show Link Text button  
on the Formatting toolbar. You can also show or hide diagram or mind map 

symbols with the Show Symbols button .
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Here’s what the outline looks like now:

Add a topic
Topics are the core ideas in your outline. You can add a new topic in Outline 
View as easily as you added a new symbol in Diagram View.

1.	 Select Political Events by clicking in the Selection Control column.
A colored box appears around the topic to show it’s selected.

2.	 On the Main toolbar, click the Topic button.

Inspiration inserts a new topic and automatically assigns it a prefix. 
The cursor moves to the new line so you’re ready to enter text for your 
new idea.

3.	 Type Influential People.
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Add a subtopic
In the same way you added a new topic, you can add new subtopics. These 
ideas provide information that is subordinate or supplemental to a topic.

1.	 With Influential People selected, click the Subtopic button on the 
Main toolbar.

When you add a subtopic, Inspiration automatically indents it one level 
below the selected topic and assigns it a prefix. The cursor also moves 
to the new line so you can enter text for the new idea.

2.	 Type Voltaire.
Here’s what the outline looks like now:

Move a topic by dragging
There are many ways to organize your outline. The most direct is simply 
dragging a topic up or down in the outline. Any subtopics associated with 
this topic move too.

1.	 Select Montesquieu.
2.	 Drag the topic so it is positioned directly below Voltaire.
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While you drag, the topic remains in its original position until you release 
the mouse button. You can tell where the topic’s new location will be by 
watching the gray line as you drag. The small highlighted dot indicates the 
indentation level of the topic’s new location.

Montesquieu now appears as a subtopic of Influential People, at the same 
level as Voltaire.
Here’s what the outline looks like now:

Change the level of a topic
To move a topic to a lower level in the outline, drag it to the right or use the 
Right tool to move it down in the hierarchy.

1.	 Select Inventions.
2.	 On the Main toolbar, click the Right button.

The Inventions topic and its subtopics move to the right and are now 
subtopics of Scientific Discoveries.
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Here’s what this section of the outline looks like now.

Split a topic
There are a number of tools in Inspiration to manage topics, including the 
ability to split a topic into two.

1.	 Position the text cursor between “Scientific” and “Discoveries” in the 
outline.

2.	 Click the Split button on the Main toolbar.
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3.	 Select Law of Gravity and click the Right button so that it is a subtopic 
of Discoveries.

Hide and show subtopics
When working with a complex outline, it’s often useful to hide subtopics so 
you can concentrate on the main topics.

1.	 Click the Subtopic Quick Control  to the left of Scientific.
The subtopics for this topic are now hidden.

2.	 Click the Subtopic Quick Control again to show the subtopics.

Add a note
Notes text is a good way to further develop ideas in Outline View. You can 
add anything from one sentence to multiple paragraphs to several pages of 
text.

1.	 Select Telescope.
2.	 On the Main toolbar, click the Note button.

The cursor moves to a new line so you can enter the notes text.
3.	 Type A Dutch glass maker built a primitive telescope. Galileo then 

improved on the design.
When you add a note, a Note Quick Control appears in the Note control 
column to the left of the topic. The Note Quick Control indicates that the 

topic’s note is either hidden  or showing .
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Set topic defaults
To clearly define the structure of your outline, you can set the defaults for 
any or all topic levels and notes. Default options include font, text size, text 
color and other style choices.

1.	 On the Formatting toolbar, click the Topic Defaults button .
The Topic Defaults dialog appears.

2.	 Select Level 1 and change the color to dark green. Click Preview.
3.	 Select a new font. Click OK.

Change topic prefixes
Inspiration offers a variety of prefix styles you can use in your outline.

1.	 On the Formatting toolbar, click the Prefix button .
2.	 Select a new prefix style.

All of the prefixes in the outline are changed to reflect your selection.

Print your document
Before you print your project, use Page Setup to specify layout options, 
margins, and page headers and footers. Page Setup also allows you to 
preview the diagram, mind map or outline before printing and—once you’re 
ready—to print.

1.	 Choose Page Setup on the File menu.
2.	 Make your selections and click Print Preview to preview your work.
3.	 Click Print.

Note: If you’re creating a bulletin board or other display, you can scale your 
work to fill a specified number of pages.
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Transfer your document
Transferring to a word processor:
When you are ready to finalize your work for publication, you can easily 
transfer it to a word processor. The Transfer tool automatically launches 
Microsoft Word, iWork Pages (Mac only), or OpenOffice.org Writer.

1.	 Click the Transfer button on the Main toolbar.

The first time you use the Transfer tool, Inspiration will prompt you to 
choose your word processor. You can change this later in Inspiration’s 
Preferences, available from the Utility menu.
The Transfer Options dialog appears.

2.	 Select your preferred options and click OK.
Inspiration automatically launches your preferred word processor and 
transfers your work.
Note: In some cases, it may be advantageous to simply transfer your notes. 
Using this option, each note becomes a separate paragraph, making it easy 
to finalize your paper or report.

Transferring to Inspiration Maps for iPad:
If you have an iPad and would like to move Inspiration 9 or Inspiration 8 
diagrams and outlines to your device to continue working on them, you can 
do this with Inspiration 9.1 by exporting your work as Inspiration Maps 
documents. Your document will look similar on your iPad but not identical.

Note: You will need to have the Inspiration Maps app installed on your 
iPad in order to open a document on your iPad. The Inspiration Maps app is 
available for purchase from the Apple App store.

1.	Open the Inspiration 9 document you would like to transfer. Choose 
Export as iPad Inspiration Maps document on the File menu. This will 
create a file with the extension .inspmaps, which the Inspiration Maps 
app can read.
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2.	Choose where you would like to save your Inspiration Maps document.
a.	 To get your document to your iPad, you can: 

i.	 Email your .inspmaps document to yourself. In your email app on 
your iPad, open the email with the attachment, and double-click on 
the attachment to open it with Inspiration Maps. 

ii.	Put .inspmaps document in a Dropbox folder that you can access 
from your iPad.

Note: Mind maps created in Inspiration 9 Map View, and presentations 
created in the Presentation Manager cannot be exported to your iPad. An 
alternative for mind maps is to turn the mind map into a diagram, then 
export the diagram as an Inspiration Maps document. To convert your mind 
map into a diagram, choose Make Diagram Document on the File menu. To 
export, follow the directions above.

Importing Inspiration Maps for iPad documents
Inspiration 9.1 can import documents that were created in Inspiration Maps. 

1.	 From Diagram or Outline View, choose Import iPad Inspiration 
Maps document on the File menu.

2.	 Select the document you would like to import.

By default, diagrams and outlines imported into Inspiration will be saved as 
Inspiration 9 documents with the extension .isf that cannot be opened again 
on your iPad. In order to open your document again on your iPad, you will 
have to export your document as an Inspiration Maps document with the 
extension .inspmaps when you are finished working on it on your computer.

Transferring to Webspiration Classroom™ or 
WebspirationPRO™
If you have a Webspiration Classroom or WebspirationPRO account, you 
can upload an Inspiration 8 or Inspiration 9 document to your account 
to continue working on it in the cloud. You can do this from inside 
Webspiration Classroom or WebspirationPRO.
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Taking a break
If you’re ready to take a break from the tutorial, save your changes and quit 
Inspiration. If you want to continue, just skip this procedure and turn to the 
next lesson.
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Lesson Three: Introduction to Map View
Inspiration’s Map View allows you to create a mind map using the 
techniques developed by Tony Buzan and others. Many of the same features 
found in Diagram View are available when creating a mind map. We will 
review some of these commonly used features in the mind map lessons; 
however, we recommend you review topics covered in the previous lessons 
for additional details.
In this lesson, you’ll learn to do the following:

•	 Start a new mind map
•	 Enter a central idea
•	 Add branch text
•	 Use the Add Subtopic Quick Control to add a topic
•	 Add subtopics using the RapidFire® tool
•	 Point and type to add a detached topic
•	 Move topics and branches to a different branch
•	 Rearrange topics and branches
•	 Change the color of branches and text
•	 Add symbols to your map
•	 Connect ideas using the Relationship tool
•	 Add multimedia
•	 Export your document
•	 Switch to Outline View
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Start a new mind map
You’ll begin this lesson by creating a new mind map document.

A new document opens with the Central Idea symbol centered on the screen 
and four starter branches.

Enter a central idea
The Central Idea symbol provides a starting point for your work. Just enter 
an idea to get started!

▶▶ Type My Carbon Footprint into the Central Idea symbol.

Add branch text
Now you’re ready to add topics that expand or explain your main idea.

1.	 Select the blue branch in the upper left and type commuting.
2.	 Select the orange branch in the upper right and type electricity.
3.	 Select the purple branch in the lower right and type housing.
4.	 Select the red branch in the lower left and type reduce, reuse, recycle.
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Here’s what your mind map looks like now:

Use the Add Subtopic Quick Control to add a topic
You can add subtopics to expand on your ideas. The Add Subtopic Quick 
Control adds a linked subtopic in one click.

1.	 Select commuting.
2.	 Click the Add Subtopic Quick Control at the end of the commuting 

branch.

3.	 Type car.
Here’s what your mind map looks like now:

Note: If you select commuting, you’ll notice there’s now a Subtopic Quick 
Control  near the upper right corner of the topic. The Subtopic Quick 
Control appears next to a topic to show that it has a subtopic. Click the 
Subtopic Quick Control to hide and show the subtopics.
You can also add a new branch off the Central Idea symbol using the Add 
Subtopic Quick Control.

1.	 Select My Carbon Footprint.
Add Subtopic Quick Controls appear on either side of the central idea 
and at every junction of the branches.
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2.	 Click the Add Subtopic Quick Control on the left side of My Carbon 
Footprint. A new branch appears. The topic is selected and ready for 
you to enter text.

3.	 Type flights into the new topic.
Here’s what your mind map looks like now:

Add subtopics using the RapidFire® tool
The RapidFire tool allows you to quickly add a series of ideas to your map.
When you use the RapidFire tool, you can concentrate on adding 
information rather than creating new branches or topics. You can choose to 
add attached or detached topics.

1.	 Select the reduce, reuse, recycle branch.
2.	 Click the RapidFire Options button. Choose Attached from the pop-

up menu.

A red lightning bolt appears in the topic text area to show that the 
RapidFire tool is turned on.

3.	 Type replace bulbs and press Return (Enter).
4.	 Type insulate and press Return (Enter).
5.	 Type replace appliances.
6.	 Click the RapidFire button again to turn the RapidFire tool off.
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Here’s what your mind map looks like now:

Point and type to add a detached topic
Another easy way to capture your ideas is to just point and type anywhere 
on the workspace. When you type, a new topic is automatically created.

1.	 Click on an open area of the mind map.
2.	 Type low-e windows.

Tip: Deleting topics and branches is easy. Just select a topic and press 
Delete or Backspace. The selected topic and all associated subtopics will 
be deleted. To delete a single topic in the middle of a branch, select the topic 
and choose Delete Topic Only from the Branch menu.

Move topics and branches to a different branch
Topics can also be moved from one branch to another by dragging. As 
the dragged topic or branch passes directly over another topic, a highlight 
indicates where it will be attached when you release the mouse button. If 
you continue to drag beyond the topic, the highlight disappears.

1.	 Select flights and drag it over commuting. Release the mouse button 
when you see the highlight.
Flights becomes a subtopic of commuting and inherits the formatting 
characteristics of commuting.

2.	 Select low-e windows. Drag it over housing and release the mouse 
button.
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Here’s what your mind map looks like now:

Tip: Magnifying and reducing the view allows you to work with specific 
parts of your mind map, or to see the entire mind map on your screen. The 
Zoom controls are found at the bottom left of the window.

Rearrange topics and branches
There are many ways to organize your mind map. One way is to drag a 
branch or topic anywhere on the workspace. When you drag a branch, it 
moves as a single unit. When you drag a topic, any subtopics associated 
with the topic move as well.

1.	 Select reduce, reuse, recycle.
2.	 Drag the topic to the upper right of the mind map. When the branch 

passes the Central Idea, the subtopics flip to the other side.
3.	 Select electricity.
4.	 Drag the topic to the lower left of the mind map.

Here’s what your mind map looks like now:

Change the color of branches and text
Color is a great way to enhance and customize the look of your mind map.

1.	 Select reduce, reuse, recycle. The entire branch is highlighted.

2.	 On the Formatting toolbar, click the Branch Color button . Select 
a bright green color from the palette. The entire branch changes to 
reflect your selection.
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3.	 Now click the Text Color button  on the Formatting toolbar and 
select the same green color so the text matches the branch.

Add symbols to your map
You can add symbols from Inspiration’s libraries to enhance your mind map.

1.	 Select My Carbon Footprint.
2.	 On the Symbols palette, select the Central Ideas library.
3.	 Click the tree. Since My Carbon Footprint was selected, the image is 

automatically added above this text.

4.	 Type recycle in the search field on the Symbols palette and click .
5.	 Drag a symbol from the search results onto the reduce, reuse, recycle 

topic.
Here’s what your mind map looks like now:

Tip: To delete a symbol from a topic, select the topic. Choose 
Effect>Symbol, then choose Remove from the submenu.

Connect ideas using the Relationship tool
Using relationship links, you can show a connection between topics on 
your mind map. They can be detached, on the same branch or on separate 
branches.

1.	 Select low-e windows. This is where the relationship link will start.
2.	 On the Main toolbar, click the Relate button to turn on the Relationship 

tool.

The mouse pointer now looks like this .



56		 Inspiration® Getting Started Guide

3.	 Click insulate. This is the topic where the relationship link will end.
4.	 Click the Relate button again to turn off the Relationship tool.

Here’s what your mind map looks like now:

Add multimedia
You can also annotate diagrams, mind maps and outlines with recorded 
comments.
Note: To record sounds, the Record Sound option must be selected in the 
Audio section of Preferences, and your computer must have a microphone. 
You will find Preferences on the Utility menu.

1.	 Select the electricity branch.
2.	 Choose Tools>Insert Video or Sound, then choose Record Sound 

from the submenu.
3.	 In the recording control box, click Record to begin recording.
4.	 Say “Refrigerators and air conditioners are two of the biggest uses.”
5.	 When you finish recording, click Save.

The Audio Quick Control  is displayed next to the electricity branch.
6.	 Click the Audio Quick Control to play your recorded sound.

You can also add video and imported sounds to diagrams and mind maps 
for research and reports, planning multimedia projects, and creating more 
dynamic presentations. These options are available on the Insert Video or 
Sound submenu of the Tools menu.
Note: To insert and play a video, your computer must have QuickTime®. To 
install QuickTime, choose Get QuickTime on the Inspiration Help menu.

Export your document
Your Inspiration document can be exported for use in a variety of other 
programs.
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▶▶ Choose Export on the File menu and make your selections.

Note: You can also export your document as a PDF that can be read using 
Adobe® Reader® or as a PowerPoint (.pptx) file. Choose Export to PDF 
File or Export to PowerPoint (.pptx) from the File menu.

Switch from Map View to Outline View
You can easily create an outline from your mind map by switching to 
Outline View. In Outline View, your information is displayed in a traditional 
hierarchy.
The two views are fully integrated; any changes made in one are 
automatically made in the other.

▶▶ To view your information in Outline View, click the Outline button on 
the Main toolbar.

The mind map is transformed into an outline. As discussed in the 
previous lessons, in Outline View you can add and organize topics and 
subtopics, add notes, set defaults, change prefix styles and more.

Here’s what your outline looks like:

Congratulations! You’ve finished creating your My Carbon Footprint 
project. If you’d like to return to your mind map, click the Map button on 
the Main toolbar.
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Taking a break
If you’re ready to take a break from the tutorial, save your changes and quit 
Inspiration. If you want to continue, just turn to the next lesson.

Lesson Four: Introduction to the Presentation Manager
After you’ve planned and organized your ideas or information in Diagram, 
Map, or Outline View, Inspiration 9 gives you the tools to create and deliver 
professional presentations.
In this lesson, you’ll learn to do the following:

•	 Create a new presentation
•	 Add details to your title slide
•	 Add a talking point
•	 Create a new slide
•	 Select a new layout
•	 Add a snapshot
•	 Create a custom snapshot
•	 Edit speaker notes
•	 Reorder slides
•	 Modify the presentation theme
•	 Create a custom theme
•	 Use reveals and transitions
•	 Add imported images
•	 Add videos and sounds
•	 Start over on a new presentation
•	 Print the presentation
•	 Play the presentation
•	 Use Auto Play options
•	 Play presentations on computers without Inspiration 9

Create a new presentation
The content you develop in Diagram, Map or Outline View helps you jump-
start the creation of your presentation, complete with talking point text, 
pictures, speaker notes and more.
Once you start a presentation, changes you make to your slides will not 
be reflected back in your Diagram, Map or Outline View. Also, changes 
you make in Diagram, Map or Outline Views will not be reflected in your 
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presentation unless you start your presentation over.
This tutorial uses a document that was installed along with Inspiration 9. 
On the Inspiration Starter screen, click the Learn to Use button, open the 
Examples folder, open Language Arts, and open the file Glass Menagerie.isf.
This is a fully fleshed out diagram with detailed notes that we want to 
convert into a presentation.

1.	 To begin creating your presentation, click the Presentation button on 
the Main toolbar.

2.	 In the Presentation Settings dialog, click the theme named Bokeh and 
click OK.
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Other options allow you to set the number of containers on each slide, 
whether to include your notes as speaker notes in your presentation, 
and whether to include a title slide. For this example, leave the other 
settings at their defaults.
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Your presentation will look like this:
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Add details to your title slide
The title slide is a starting point that will orient your viewers to your topic: 
The title is inserted automatically; you can add other details as well.

1.	 Click in the box at the bottom of the title slide.
2.	 Type your name or other information.

Add a talking point
Talking points are phrases that are relevant to the topic of a slide. During 
your presentation, you will usually discuss talking points one at a time.
Your presentation will already have talking points from your work in Map, 
Diagram or Outline View, but you can add more if you choose.

1.	 Select the Themes slide in the Slide Sorter on the left.
The Themes slide is the fourth slide in the presentation.
Tip: You can see a larger version of any slide in the Slide Sorter by 
resting the mouse pointer over its thumbnail.

2.	 Select the last talking point.
3.	 Press Return (Enter) to add a new talking point.
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4.	 Type Difficulty with reality.

Create a new slide
As you develop your presentation you will want to add new slides. New 
slides can use any layout and any content you want to include.

1.	 Select the Themes slide if it isn’t already selected.
The new slide will be added after the selected slide.

2.	 Click the Slide button.

3.	 Click on the title area at the top of the slide and type Tennessee 
Williams Biography.

Select a new layout
Slide layouts allow you to structure your slides easily. Slides start with a 
default layout, but you can apply a different layout to any slide. Layouts 
include pre-positioned containers, which are the boxes where you add 
talking points, snapshots (images from your Inspiration diagram or mind 
map), or imported graphics.
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1.	 Select the Tennessee Williams Biography slide if it is not already 
selected.

2.	 Click the Layout tab in the gallery panel on the right.

3.	 Select a layout.
For this slide, choose the fourth layout from the top, which looks like 
this:

4.	 Select the container on the left.
5.	 Type Born 1911, press Return (Enter), then type Died 1983.

Add a snapshot
A snapshot is an image captured from the Diagram or Map View of your 
Inspiration document. When you create your presentation, Inspiration 
automatically creates a basic set of images that you can supplement with 
additional snapshots.

1.	 Click the Snapshots tab in the gallery panel on the right.
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2.	 Scroll the Snapshot gallery to the very bottom, then drag the last 
snapshot to the container on the right side of the slide.

Create a custom snapshot
While Inspiration automatically creates a set of snapshots from your 
diagram or map, you may find it useful to add your own custom images.

1.	 Click the Snapshots tab in the gallery panel on the right if it is not 
already selected.

2.	 Click the Create Snapshot button.
This will return you temporarily to the Map or Diagram View.
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3.	 Select the symbols or branches that you want to capture in your 
snapshot.
Tip: Hold down the Shift key and click multiple objects, or drag a 
rectangle around several objects.

4.	 Click the Snapshot button on the Main toolbar.

5.	 Choose whether the snapshot should be Framed or Unframed.
Unframed snapshots have a transparent background instead of white.

6.	 Accept or reject the snapshot preview.
7.	 After you accept your snapshot, click No to return to your presentation.
8.	 After you return to the presentation, locate the new snapshot at the top 

of the Snapshots gallery.
9.	 Drag the new snapshot to the container on the right of the Tennessee 

Williams Biography slide.
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The new snapshot replaces the previous graphic.

Edit speaker notes
Inspiration automatically converted any notes you added in your outline, 
diagram or map to speaker notes in your presentation: You can add to or 
replace speaker notes using typical word processor editing techniques, 
including changing the style and size of text.

1.	 Select the Tennessee Williams Biography slide if it is not already 
selected.

2.	 Click in the speaker notes area below the slide editing area.
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3.	 Type Williams’s life was reflected in the dysfunction in his works.

Tips: You can include speakers notes as a printing option. When you 
play your presentation on a system with two monitors (or a monitor 
and a projector), the speaker notes are visible on the speaker’s monitor.

Reorder slides
When you want to move slides around in your presentation, expand the 
Slide Sorter and drag slides to reposition them:

1.	 Click the Expand button on the Slide Sorter.

2.	 Drag a slide to a new position.
3.	 Click the Collapse button to return to your presentation.

Tip: You can also reorder slides when the Slide Sorter is collapsed.
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Modify the theme elements on an individual slide
You can modify the look of individual slides without changing the overall 
presentation theme. This includes background colors, graphic frames, and 
text styles.

1.	 Select the slide you want to modify.

2.	 Click one of the theme color buttons  on the Formatting toolbar.
Note: Different themes have different numbers of colors.

3.	 Select a different color from the color palette.
4.	 Select a graphic on the slide.

5.	 Click the Graphics Frame button  on the Formatting toolbar.
6.	 Choose whether the graphic should have a rectangular frame, rounded 

rectangular frame or no frame.
With no frame, the graphic background is transparent.

7.	 Click the Graphic Frame Color button .
8.	 Choose a new color from the color palette.
9.	 Select a container with talking points.

10.	 Click the Font pop-up menu on the Formatting toolbar and choose a 
new font. Click the Text Color button and choose a new color.
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Create a custom theme
Besides changing individual slides, you can customize the entire 
presentation and also save the customized theme to use in other 
presentations.

▶▶ Click the Customize Theme button on the Themes gallery.

The Theme Editor opens.

Change theme colors
1.	 Click a theme color button on the Formatting toolbar.
2.	 Choose a new color from the pop-up color palette.

Change the default graphic frame
1.	 Click the Graphics Frame button on the Formatting toolbar.
2.	 Choose from Rectangle, Rounded Rectangle or No Frame.

With no frame, the graphic background will be transparent, otherwise 
it will be white.
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3.	 Click the Graphics Frame Color button.
You can change the border color if the graphic frame is a rectangle or 
rounded rectangle.

4.	 Choose a border color from the pop-up color palette.
Change default talking point text formatting

1.	 Select a topic level in the talking points container.
2.	 Change the font, size, style and color as desired.

All talking points at that level in your presentation will share this text 
formatting.

Add shared graphics or text
You can add text or graphics (such as a school logo) that will appear on 
every slide.

1.	 Click the Container button.

2.	 Type the text you want to appear on every slide,
–or–
Choose Insert Graphic from the Edit menu and select a graphic that 
you want to show on every slide.

3.	 Resize the container and drag it to where you want it to appear on the 
slide.

Finalize your changes
▶▶ Click the Done button in the Theme Editor.

The new theme will be applied to your current presentation.
Save the custom theme for future use
You can give your customized theme a name, and it will appear in the 
Themes gallery, available for you to use in future presentations.

1.	 Choose Install Customized Theme from the Presentation menu.
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2.	 Enter a name for the theme.

3.	 Click Install to add the theme to the Themes gallery.

Use reveals and transitions
Reveals allow you to show one talking point at a time as you present a given 
slide.

1.	 Select the slide for which you wish to enable reveals.

2.	 Click the Reveal Talking Points button  on the Formatting 
toolbar.
The slide’s thumbnail in the Slide Sorter will show three blue dots to 
indicate that reveals are enabled.

Tip: You can select multiple slides in the Slide Sorter and enable 
reveals for them at the same time.

A transition is a visual effect that is displayed when advancing from one 
slide to the next.

1.	 Select one or more slides in the Slide Sorter.
2.	 Choose Slide Transition from the Slide menu.
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3.	 Choose Push Right from the pop-up list of transition effects.
The dialog shows a preview of the effect when you select it.

Tip: You can check the Apply to All Slides box to use the same 
transition on every slide in your presentation.

4.	 Click OK to apply the transition.
The slide’s thumbnail will show a color bar above it to indicate a 
transition has been applied to it.

Add imported images
In addition to the snapshots made from graphics in your diagram or mind 
map, you can import additional graphics to embellish your presentation.

1.	 Select the container where you want to place the imported graphic.
2.	 Choose Insert Graphic from the Edit menu.
3.	 In the Open dialog, navigate to the file you want to import.

You can filter specific file types using the pop-up list at the bottom of 
the dialog.

4.	 Click OK to import the selected file.
5.	 Move and resize the graphic as needed.

Tip: You can also import a graphic by dragging its file directly onto the 
container on the slide.
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Add video and sounds
You can add video to a container on a slide. First select a container, then 
choose Tools>Insert Video or Sound, then choose Video from the submenu 
to select a video file.
You can also add an audio file or recording to a talking point. Select a 
talking point, choose Tools>Insert Video or Sound, then choose Sound File 
to insert a pre-recorded sound, or choose Record Sound to record a sound 
using your computer’s microphone.
Note: When your presentation is run using Auto Play, sounds and video play 
automatically. Sounds play from top to bottom, and videos play in the order 
they have been added to a slide.

Start over on a new presentation
When you create your presentation, Inspiration uses the existing content 
in your mind map, diagram, or outline to make slides and snapshots. After 
this, any changes you make in the other Views will not be reflected in the 
presentation. If you want to make changes to another View, you can delete 
your presentation and start over, or keep the existing presentation.
To make changes to another View, click the Back button on the Main toolbar 
to return to the View you were previously working in.

After making changes, click the Presentation button. You will be asked if 
you want to delete your existing slides or keep them.
You can also choose Start Over from the Presentation menu. This will 
delete your slides and return to the View you were last working in. Make 
your changes and then click the Presentation button; you will be prompted 
again to choose a theme and specify other Presentation Settings.

Print the presentation
To print the presentation, choose Print from the File menu. Click the 
Options button to set print options for your printer.
The pop-up menu on the left offers many print layout options. The preview 
in the center of the dialog changes as you select each option to show exactly 
what your printed presentation would look like.
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Layout options for printing are:
•	 Slides: You can print 1, 2, 4, or 6 slides on a page.
•	 Slides with speaker notes: You can print 1, 2, 3, or 4 slides with their 

speaker notes on a page.
The space available for speaker notes is limited. The more slides you 
print per page, the less space will be available for text. Speaker notes 
may be truncated.

•	 Slides with handouts: You can print 1, 2, 3, or 4 slides with ruled space 
left for handwritten notes.
You can print these to make your own notes on, or hand them out 
during your presentation for viewers to use.

•	 3 x 5 cards: You can print slides, speaker notes, or both.
Cards are printed 4 per page and can be cut apart for use during your 
presentation.

•	 4 x 6 cards: You can print slides, speaker notes, or both.
Cards are printed 2 per page and can be cut apart for use during your 
presentation.
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Play the presentation
When you are ready to preview or play your presentation, select the slide 
you want to start on and click the Play button on the Main toolbar.

•	 Press the Right Arrow key to move to the next slide or talking point.
Slides with reveals enabled show one talking point at a time.

•	 Press the Left Arrow key to move to the previous slide.
•	 Click on a video, then click the Play button at the bottom of the video 

to play it.
•	 Move the mouse pointer to the bottom right area of the presentation 

screen to reveal the Presentation Control button. Click it to access a 
menu with navigation, printing and Auto Play controls.

•	 If you are using a computer that has two monitors or a monitor and a 
projector, Inspiration uses one monitor to display the Presenter Control 
Window. This window shows speaker notes, the current slide, and large 
thumbnails of the previous and next slides.

•	 Press the Escape key to exit the presentation.

Use Auto Play options
Auto Play allows your presentation to run unattended, such as for a parents’ 
night display, a science fair project, or a kiosk:

1.	 Choose Auto Play Settings from the Presentation menu.
2.	 Set the number of seconds to wait between each slide or talking point 

reveal.
3.	 Choose the Stop or Loop option.

Loop allows the presentation to start over once it reaches the end.
4.	 Click OK.
5.	 Click the Play button to start playing the presentation.
6.	 Click the Presentation Control button and choose Auto Play from the 

shortcut menu.
Note: Sound and video on a slide will play automatically.
To end a presentation that is running in Auto Play mode, press the Esc key, 
or click the Presentation Control button and choose End Presentation from 
the shortcut menu.

Play presentations on computers without Inspiration 9
If you want to play your presentation on a computer that does not have 
Inspiration 9 installed, you can use the free Inspiration Presenter software.
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Inspiration Presenter versions for Macintosh and Windows are installed on 
your computer along with Inspiration 9; you can copy either or both of these 
to a flash drive or other media, or place them on a server that is accessible 
from the computer you will use.
Inspiration provides a quick way to copy both versions to a flash drive.

1.	 Insert your flash drive into a USB port on your computer.
2.	 Choose Copy Inspiration Presenter from the Help menu.
3.	 Select the drive and folder where you want to copy the presenter files.
4.	 Copy your presentation file to the same location.
5.	 You can either copy Inspiration Presenter and your file to the computer 

where you will play your presentation,
–or–
Play it directly from the flash drive.

6.	 To play your presentation, first start Inspiration Presenter.
7.	 Locate and open your presentation file.

Tip: You can also download the Inspiration Presenter from the Inspiration 
Software web site, http://www.inspiration.com.
Note: You can also export your presentation to PowerPoint (.pptx).

Other inspiring resources
To learn more about using Inspiration, check out these inspiring resources.

Training videos
Inspiration includes access to online training videos that can help get you 
started.
Note: To view a video, your computer must have QuickTime. To install 
QuickTime, choose Get QuickTime on the Inspiration Help menu.

1.	 On the Inspiration Starter, click Learn to Use.
2.	 Double-click Training Videos to see the list of available videos.
3.	 Select a video title in the list, then click Open.

Help system
The Inspiration Help system contains detailed information about how to use 
Inspiration, including special features, tools and commands.

▶▶ To open the Help file, choose Inspiration Help on the Help menu. If the 
Help system is not available, you must install it using the Inspiration 
CD-ROM.
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Inspiration® Software, Inc.

Inspiration® Software License Agreement 
PLEASE READ THIS SOFTWARE LICENSE AGREEMENT (“LICENSE”) CAREFULLY 
BEFORE USING THE INSPIRATION® SOFTWARE, INC. SOFTWARE. BY USING THE 
INSPIRATION® SOFTWARE, INC. SOFTWARE, YOU ARE AGREEING TO BE BOUND BY THE 
TERMS OF THIS LICENSE. IF YOU DO NOT AGREE TO THE TERMS OF THIS LICENSE, 
DO NOT USE THE INSPIRATION® SOFTWARE, INC. SOFTWARE. IF YOU DO NOT AGREE 
WITH THE TERMS OF THE LICENSE, YOU MAY RETURN THE INSPIRATION® SOFTWARE, 
INC. SOFTWARE TO THE PLACE WHERE YOU OBTAINED IT FOR A REFUND. IF THE 
INSPIRATION® SOFTWARE, INC. SOFTWARE WAS ACCESSED ELECTRONICALLY, CLICK 
“NOT ACCEPT.”
In this Agreement, “Software” means the computer program and software known as Inspiration® version 9. 
“You” or “your” means the end user and licensee of the software pursuant to this Agreement. “Inspiration 
Software, Inc.” means Inspiration Software, Inc., an Oregon corporation.
GRANT OF LICENSE FOR USE ON ONE COMPUTER: Inspiration Software grants to you a 
nonexclusive license to use the Software on the temporary memory, hard drive or other storage device of 
one computer. You must purchase a license for each additional computer on which the Software is installed 
or can be used. If the Software is installed on a computer which is usable by multiple work stations or on 
multiple computers connected by a network, you must purchase licenses for each computer that can access 
or use the Software. 
Notwithstanding anything herein to the contrary, your use of all or a portion of Software content or materials 
accessible via the Internet (as described below), may be terminated (and the license for your use thereof 
granted by this Agreement revoked), in whole or in part, by Inspiration Software, or its successors or 
assigns, at any time.
PROPRIETARY RIGHT: All right in and to the Software (including but not limited to any images, 
photographs, animations, video, audio, music, text, examples, templates, databases, lesson plans, symbols 
and software modules incorporated into the Software) are owned or licensed by Inspiration Software and are 
protected by law, including without limitation, U.S. and international copyright laws and international trade 
provisions. You acknowledge the ownership, validity and enforceability in all aspects of all rights, including 
patent, copyright and trademark rights that Inspiration Software has in the Software. You will not participate 
in any attack on the validity or enforceability of Inspiration Software’s above-described rights whether in 
court, the United States Patent and Trademark Office, the U.S. Copyright Office, or elsewhere, or otherwise 
contest Inspiration Software’s above described rights. It is in the intent of Inspiration Software and you 
that this paragraph shall have claim and issue preclusive effect. You agree that the nature and quality of 
the Software will conform to standards set by Inspiration Software and otherwise be under the control of 
Inspiration Software. You will not use the Software for any purpose other than as expressly provided in 
this Agreement, including without limitation, any unauthorized copying or distribution of, or other act with 
respect to the Software, that would violate any law. You may not modify, reverse engineer, decompile, 
disassemble, create derivative works, or otherwise change the whole or any part of the Software, nor may 
you deliver copies to, or sell, rent, lease, loan or sublicense the Software to any third party (other than as 
expressly provided in this Agreement). You may transfer the Software installed on the enclosed CD-ROM 
disk along with the accompanying written materials to a recipient, but only if you retain no copies thereof 
and the recipient agrees to the terms of this Agreement.
LIMITED WARRANTY: Inspiration Software warrants that the CD-ROM disk on which any portion of 
the Software is recorded will be free of defects in materials and workmanship under normal use for ninety 
(90) days after the original purchase. If a defect occurs during such ninety (90) day period, you may return 
the CD-ROM disk to Inspiration Software for free replacement. Inspiration Software will replace the 
CD-ROM disk, provided that you have registered online. Any replacement Software CD-ROM disk will 
be warranted for the remainder of the original warranty period or 30-days, whichever is greater; provided, 
however, that this replacement warranty is not available, nor will it be provided by Inspiration Software, 
outside of the United States of America. Inspiration Software disclaims all other warranties, either express 
or implied, including but not limited to implied warranties of merchantability and fitness for a particular 
purpose, with respect to the Software. In no event will Inspiration Software be liable to you for damages, 
whether based on contract, tort, warranty or other legal or equitable basis, including any loss of profits, 
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loss of business, cost savings or other indirect, special, incidental or consequential damages arising out 
of or related to the Software, even if Inspiration Software, or an authorized representative of Inspiration 
Software, has been advised of the possibility of such damages. Subject to the foregoing, certain Software 
content may be available for use on your computer only through computer download via computer Internet 
access. You understand that the operability and functionality of the Software may be dependent upon your 
computer’s performance capabilities, its capacity to access the Internet and the operability of computer 
servers or Internet web sites on which Software content may be stored or from which Software content may 
be accessed. Without limiting any other matter contained herein, Inspiration Software does not warrant 
or represent that the Software will meet your requirements or that the operation of the Software will be 
uninterrupted or error-free. You bear all risk of loss for computer, Software or other malfunctions arising 
from access to or use of the Internet. The remedies set forth in this Agreement shall be your sole and 
exclusive remedies for any breach of this Agreement by Inspiration Software.
GENERAL: All notices under this Agreement will be transmitted between the parties at the addresses 
identified above, or as otherwise designated by written notice from either party to the other. This Agreement 
contains the entire understanding between the parties regarding the subject matter of this Agreement, 
superseding all prior or contemporaneous communications, agreements and understandings between you 
and Inspiration Software. This Agreement is binding on and inures to the benefit of the parties, their legal 
representatives, successors and assigns; provided, however, that except as otherwise provided herein, neither 
this Agreement, nor any rights granted hereunder, may be assigned, transferred, conveyed or encumbered 
by you without the prior written consent of Inspiration Software. This Agreement will be construed in 
accordance with the internal laws (and not the law of conflicts) of the state of Oregon, and it may be 
amended only in writing and signed by duly authorized representatives of both parties. If any provision 
or clause of this Agreement, or any portion thereof, is held by any court or other tribunal of competent 
jurisdiction to be illegal, void or unenforceable in such jurisdiction, the remainder of such provisions shall 
not thereby be affected and shall be given full effect, without regard to the invalid portion. This Agreement 
is neither intended to, nor shall it be construed as creating, a joint venture, partnership or other form of 
business association between the parties. If any suit or action is filed by any party to enforce this Agreement 
or otherwise with respect to the subject matter of this Agreement, the prevailing party shall be entitled to 
recover reasonable attorney fees incurred in preparation or in prosecution or defense of such suit or action 
as fixed by the trial court, and if any appeal is taken from the decision of the trial court, reasonable attorney 
fees as fixed by the appellate court. If you are a U.S. Government user, then the Software is provided with 
“RESTRICTED RIGHTS” as set forth in subparagraphs (c)(1) and (c)(2) of the Commercial Computer 
Software-Restricted Rights clause at FAR 52.277-19.
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